18597 3月15日
用户507624608 银牌会员
问一下怎么办

18条回复

凉拌
谷歌服务装了吗
多试几次,必须有谷歌框架
PLANF 金牌会员 3月15日
商店搜谷歌服务 装那个最小的机器人图标
所以不要安装谷歌相机📷📷📷
谷歌相机安卓底层要求8.0以上
论坛里面有人发东西了的。你去下载谷歌服务安装。
还要插件的
我给你一个完整的方法,有个博主叫阿狗酱,你可以去看下,亲测完美
你没装M
在摄影版块找到此贴,两个都装上

pic from app

pic from app