为啥要消费者适应,买了产品享受更好的服务还不行嘛
放xxxxx 谁说要升级底层的都是新人了 这个和新人老人有毛关系 楼主纯小白
9分
我和你的想法一样,现有版本没问题,我连稳定版也不更新的,感觉没必要,能安心使用是最实际的,但是也希望系统要不断更新,我可以不升,但你不能不重视。
老煤油封建思想太厉害,现在是我们这些新魅友的时代了
坤yg 银牌会员 1月11日
升吧,让我们知道魅族现在有人力,物力,财力能力去做好这件事。
3分
神之佑佑 老煤油封建思想太厉害,现在是我们这些新魅友的时代了
老煤油已经bb过了,结果还不是一样,只是他们累了轮到你们bb了而已

pic from app

pic from app
6分
我也是曾经用过mx4的人,不是因为刘海不会买魅族,我这人买东西又不想等,所以买了。
记得上个月我就说过是一些所谓煤油的纵容,这样也觉得好,那样也觉得ok,不客观,比方说续航问题待机问题,待机要关网络不留后台,停止一切活动,手机拿来干嘛的?看时间?,你何不关机更省电,不开网络有事找咋办,打电话么?不就是微信么,谁用手机不留几个后台。
就好比耍朋友,情人眼里出西施,魅族手机只要能打通电话就行。那魅族现在不行了你咋不多买几台呢?
说实话魅族魅族了解用户。
3分
不错喔…
熊3猫 论坛精英 1月12日
来看看
现在并不是说升与不升的问题了,直接是魅族直接性的问题了。就简单来说,魅族系统更新周期慢、反应个bug还还是“鸟不拉屎”回复,他注重吗?好多煤油都都说给魅族一点时间,,可这么多时间过去了。魅族还是魅族,只不过魅友不再是魅友了
6分
Roy_Deng 那现在不是7.0了???8.0和7.0差别在哪??
现在正常应该是9.0,落后2代,也就是2年,魅族手机的系统更新服务也就支持4年,准确的说是3年半。而且最后1年基本上没有大更新,连flyme都是精简版的。更不会给你升级底层。
你真认为7.0不错么?你手机的16是8.0,相比7.0多的其中一个是ldac蓝牙无线传输,这个是索尼开放给谷歌的技术。基本上好的蓝牙设备都支持这个无损传输。这个魅族发布会还吹了呢。
老煤友已经习惯了。用不用高通处器无所谓。这种话以前就是你这样的自称老煤油说的。
新人吵得真tm厉害,
作者被禁止或删除 内容自动屏蔽
我已经不知道该怎么怼你了,魅族多年来就是尿性你要是接受不了,你大可以不买,我就问你一句 你又要买又介意它不更新底层,说到底 也是你自己给自己找不痛快,我说错了吗?
不是新老煤油,简单的就是叫小白,啥都不懂,你适合老年机,简单安逸续航好
6分
作者被禁止或删除 内容自动屏蔽
如果我失望了我就换手机,我就不会像你一样自己给自己找不痛快,上一台p6p还没过保 我都没修,直接换16,我不介意安卓底层,过得去就行,我只要flyme少点问题就行了,有两个帖子拿底层说事儿的基本都是新人,还真没说错,我一个九年老煤油告诉你,魅族有自己的特色,但不包括积极更新安卓底层,基本是不可能的,老煤油都知道,或者习惯。他们还是买了,要么不重视,要么自己选的手机就没什么好说的了,因为自打买的那一刻早就知道不会更新。还有什么好吐槽的???
可能让隔壁友商承诺升级带坏的
処男 金牌会员 1月12日
机海战术的后遗症
6分
十六p 金牌会员 1月12日
管你新人还是老人,为所欲为就完了,惹不起
在怎么更,内核还是安卓,变不了ios
老机型能更新就已经不错了
同意楼主观点!不在乎flyme 是安卓几层!只希望flyme 保持魅族应有的流畅性!和创新实用的东西!
头像被屏蔽
提示: 作者被禁止或删除 内容自动屏蔽
3分
我觉得系统最大的bug就是信号问题
每个说底层的还不都是因为客服说目前没有底层更新的计划?什么时候见过问升级底层的时候 客服是回有计划中?没带升底层都是说没有计划最后大版本时还不是升级了
喵了的咪 然而手机不只给老魅友做的,魅族再不改变,后果可想而知。
以后怎么样说不准,至少现在魅族没能力搞,大批量裁员就是这样,保证一个flyme就不容易了,还想安卓底层,魅族是什么样大家都很清楚的,何必呢。有这么高的需求买华为就够了,说那么多魅族不也没更新。年年亏钱,拿什么来进步。拿友商做对比这是不对的,毕竟利润放在那里你说是不?